Known Issues for glite-GLEXEC_wn

Only the known issues for gLite 3.2 have been migrated. Please check the old 3.1 known issues page if you don't find the solution here.

vdt_globus_essentials conflict when installing GLEXEC_wn and glite-WN 3.2 sl5_x86_64

When installing glite-WN and GLEXEC_wn together in the same machine, please, respect the following installation order:

yum groupinstall glite-WN

yum install GLEXEC_wn

Otherwise there's a conflict when installing vdt_globus_essentials. 

 

YAIM known issues

For an up to date documentation on configuration known issues, please check also the YAIM known issues page.